Ir para conteúdo

  • Facebook

  • Este site usa cookies para melhorar a sua experiência como utilizador. Ao utilizar o site está a aceitar o uso de cookies. SABER MAIS ENTENDI

Foto

Fujinon 35: Flare do Além


  • Por favor inicie sessão para responder
9 respostas a este tópico

IT Partilhar Post #1 Paulo M. F. Pires

Paulo M. F. Pires

  • Moderador
  • Registo: 13/03/2010
  • Posts: 4702
  • Idade: 42
    • Local: Pombal
    • Hmmm...

Publicado 19 Fevereiro 2018 - 15:30

Antes de explicar o que me leva a questionar-me, queiram ter em consideração o seguinte: no que respeita a "imagem e visualização" quando impeço em algo, nunca mais vejo nada a não ser esse "algo". Isto é tão de bom como de mau.

 

Sempre usei a 35mm dos f/1.4~f/2.8, sem para-sol ( ainda está na embalagem original ). Flares , consoante as condições, já sei onde estão e até consigo, bastando mudar um dos eixos meros mm, fazer bonecos e escrever o meu nome ( ok.. aqui estou a exagerar  :D )

 

Exemplo a 1.4

 

25488231167_7733da97cf_c.jpg14195907_1372418022777261_50824835826497834_o by Paulo Pires, on Flickr

 

Agora no dia 11/02, tirei uns bonecos ao pessoal, e depois fui à procura de umas cenas abandonadas e até aí:

 

- Caíram umas pingas de agua e limpei a lente com o pano do costume. A Maquina é WR mas a lente não.

- Estava "enublado" e nunca o WB me falhou até então.

 

Tinha uma melhor mas esta do dia dá para perceber ( junto ao cinzeiro ):

 

25488231797_da52f434a0_c.jpgDSCF2794 by Paulo Pires, on Flickr

 

Em testes caseiros ainda melhor:

 

39462860595_bff1e30e7f_c.jpgDSCF2849 by Paulo Pires, on Flickr

 

25488231397_0796a203b2_c.jpgDSCF2902 by Paulo Pires, on Flickr

 

 

 

Na Rua

 

39649175784_60bc8f406e_c.jpgDSCF2857 by Paulo Pires, on Flickr

 

 

O que eu apurei até agora:

 

- Com luz forte, com uma lupa vi que alguns do acáros que vivem na lente usam óculos.. Ok, Não vi nada mesmo. descobri uma "fibra/pelo" com 2 mm ou menos mas só mesmo à lupa.. Não vejo marcas nos elementos frontal/traseiro. Nada me parece "fora do sitio".

 

- Se fechar a f2.0~f/2.8, minimiza e "desloca-se para o canto"

- Nem testei com o para-sol, mas mesmo a f/1.4, meto dois dedos perto da lente ( do lado da fonte de luz ) e ploft. No flare.

- As fotografias que naquele dia saíram muito azuladas. Se há coisa que nunca me falhou foi o auto wb.  Aliás foi este azulado nas fotografias que me alertou que algo de estranho se passava.

- Mais efectivo em "Portrait" ( EVF para a direita ) , com a fonte de luz da esquerda. 

 

A fotografia da porta ( mal dá para ver mas é importante, pois farto-me de fotografar essa porta como "teste" ) a luz vem de um aquecedor. Seria incrível só me ter apercebido agora.

 

Digam-me fiquei louco..., só comecei agora mesmo a fotografar a sério com isto e só agora vi? Dicas?

 

Certo que que o elemento frontal tinha algumas pingas de agua, limpei com o micro-fibras e depois daí é que ficou esta "ideia. O pano é azul...     




Anúncios

Partilhar Post #2 ruicarv79

ruicarv79

  • Membro
  • Registo: 04/02/2011
  • Posts: 4720
    • Local: Porto

Publicado 19 Fevereiro 2018 - 21:33

Mas já experimentaste fazer as mesmas fotografias mas com pára-sol? Sei, de experiência própria, que o pará-sol faz muita falta nessa 35mm...

Enviado do meu ONEPLUS A3003 através do Tapatalk


Partilhar Post #3 jnarciso

jnarciso

  • Membro
  • Registo: 31/01/2008
  • Posts: 148
  • Idade: 54
    • Local: Lisboa

Publicado 19 Fevereiro 2018 - 23:45

Boas

tens ai umas entradas estranhas de luz...

qual o setup utilizado?

jn




IT Partilhar Post #4 Paulo M. F. Pires

Paulo M. F. Pires

  • Moderador
  • Registo: 13/03/2010
  • Posts: 4702
  • Idade: 42
    • Local: Pombal
    • Hmmm...

Publicado 20 Fevereiro 2018 - 02:07

Mas já experimentaste fazer as mesmas fotografias mas com pára-sol? Sei, de experiência própria, que o pará-sol faz muita falta nessa 35mm...

Enviado do meu ONEPLUS A3003 através do Tapatalk

 

Fiquei desgostoso:

 

40371101381_8e51eefc3e_c.jpgUntitled-1 by Paulo Pires, on Flickr

 

Ainda recentemente, depois de um firmware, andei a ver opções na máquina, e no mesmo sitio fotografei a 1.4 várias vezes, , com a mesma luz por baixo e nunca vi isto? 

 

Mas de facto com o pára-sol, e mesmo a "forçar" fica "limpo". Não sei se amanhã tenho tempo, mas vou ver no exterior... 

 

( o meu drama é o quanto horroroso fica o setup hahaha )




IT Partilhar Post #5 Paulo M. F. Pires

Paulo M. F. Pires

  • Moderador
  • Registo: 13/03/2010
  • Posts: 4702
  • Idade: 42
    • Local: Pombal
    • Hmmm...

Publicado 20 Fevereiro 2018 - 02:35

Boas

tens ai umas entradas estranhas de luz...

qual o setup utilizado?

jn

 

XT-1 e a 35mm 1.4R

 

Eu sei que ela para "sacar" flares é dos diabos.. mas andava a fotografar num dia enublado e estava a fotografar a facada de uma casa e fez aquele flare azulado. 

 

Desde ai que parece que qualquer fonte de luz, e a f/1.4 trungas levo com o flare. Mas de facto com o parasol não o vejo assim.




Partilhar Post #6 ruicarv79

ruicarv79

  • Membro
  • Registo: 04/02/2011
  • Posts: 4720
    • Local: Porto

Publicado 20 Fevereiro 2018 - 09:02

 

Fiquei desgostoso:

 

https://farm5.staticflickr.com/4614/4037...Untitled-1 by Paulo Pires, on Flickr

 

Ainda recentemente, depois de um firmware, andei a ver opções na máquina, e no mesmo sitio fotografei a 1.4 várias vezes, , com a mesma luz por baixo e nunca vi isto? 

 

Mas de facto com o pára-sol, e mesmo a "forçar" fica "limpo". Não sei se amanhã tenho tempo, mas vou ver no exterior... 

 

( o meu drama é o quanto horroroso fica o setup hahaha )

 

Eu até gosto do "look" do pára-sol da Fuji, mas gostos não se discutem. Existem outras opções para pára-sol da 35mm que talvez gostes mais (

Mas se o problema se resolve com o pára-sol, acho que tens o caso encerrado.  :)




IT Partilhar Post #7 Paulo M. F. Pires

Paulo M. F. Pires

  • Moderador
  • Registo: 13/03/2010
  • Posts: 4702
  • Idade: 42
    • Local: Pombal
    • Hmmm...

Publicado 20 Fevereiro 2018 - 10:15

Eu até gosto do "look" do pára-sol da Fuji, mas gostos não se discutem. Existem outras opções para pára-sol da 35mm que talvez gostes mais (

Mas se o problema se resolve com o pára-sol, acho que tens o caso encerrado.  :)

 

Pois, mas a mim levaram-me de maca depois de olhar para a máquina com pára-sol. Vi que existe um "inverso" ( acho que nesta lente tem que ter este aspecto rectangular ) e tem versão em alumínio também. Não é o aspecto que tira as fotografias, mas quando não estou a fotografar com ela, estou a olhar para ela haha.

 

Vou começar a andar com ele na mala.

 

Obrigado!




Partilhar Post #8 ruicarv79

ruicarv79

  • Membro
  • Registo: 04/02/2011
  • Posts: 4720
    • Local: Porto

Publicado 20 Fevereiro 2018 - 10:24

Estas agradam-te mais?

 

http://fujixtras.blo...-that-hood.html

 

Podias experimentar... 




IT Partilhar Post #9 Paulo M. F. Pires

Paulo M. F. Pires

  • Moderador
  • Registo: 13/03/2010
  • Posts: 4702
  • Idade: 42
    • Local: Pombal
    • Hmmm...

Publicado 20 Fevereiro 2018 - 16:35

Ironicamente gosto da forma inversa:

 

https://www.ebay.com...5.c100011.m1850

 

Além de que este permite colocar a tampa frontal da lente.

 

Fiquei curioso pelo formato "estranho" e "obtuso" deste pára-sol.

 

A outra opção, e dado que o consigo ver bem, mesmo via EVF é meter um dedo ligeiramente no sitio correto  :lol:  




Partilhar Post #10 ruicarv79

ruicarv79

  • Membro
  • Registo: 04/02/2011
  • Posts: 4720
    • Local: Porto

Publicado 20 Fevereiro 2018 - 23:01

O pára-sol JJC que tenho na 16 e na 23 são desse género e acho que ficam muito bem.


Enviado do meu ONEPLUS A3003 através do Tapatalk