Ir para conteúdo

  • Facebook

  • Este site usa cookies para melhorar a sua experiência como utilizador. Ao utilizar o site está a aceitar o uso de cookies. SABER MAIS ENTENDI

Foto

Sensor Sujo? - Fuji XT-2


  • Por favor inicie sessão para responder
22 respostas a este tópico

IT Partilhar Post #1 ChUk07

ChUk07

  • Novo Membro
  • Registo: 13/07/2016
  • Posts: 24
    • Local: Maia

Publicado 27 Dezembro 2017 - 17:58

Viva malta.

Tenho uma mancha no sensor da minha Fuji. 
No entanto não afecta as fotos, pois já fiz os devidos destes.

Já usei aqueles swabs tanto a seco como com 2 gotinhas do liquido e fica exactamente igual. 
Será mesmo o sensor sujo ou será outra coisa?
Raramente troco de lente, e em casa tenho uma daquelas arcas anti humidade. 
Valerá a pena recorrer á garantia? 

 

 

VPLGf8u.jpg

 

HrusJK7.jpg




Anúncios

Partilhar Post #2 repfotocentro

repfotocentro

  • Membro
  • Registo: 30/05/2014
  • Posts: 284
    • Local: Zona centro

Publicado 27 Dezembro 2017 - 18:05

Boa tarde. Isso é má utilização do equipamento e duvido que a fuji cubra isso na garantia. Esse equipamento esteve a fotografar ou este virado directamente para o sol. Os raios solares incidiram sobre o plastico e derreteu parcialmente este. A mancha visivél é devido ao fumo que foi libertado. Para ficar em condições tem que ser trocado a parte queimada e provavelmente o sensor




IT Partilhar Post #3 ChUk07

ChUk07

  • Novo Membro
  • Registo: 13/07/2016
  • Posts: 24
    • Local: Maia

Publicado 27 Dezembro 2017 - 19:07

Boa tarde. Isso é má utilização do equipamento e duvido que a fuji cubra isso na garantia. Esse equipamento esteve a fotografar ou este virado directamente para o sol. Os raios solares incidiram sobre o plastico e derreteu parcialmente este. A mancha visivél é devido ao fumo que foi libertado. Para ficar em condições tem que ser trocado a parte queimada e provavelmente o sensor


Viva,
Nunca este equipamento esteve virado para o sol, nem nunca foi fotografei o mesmo.
Como disse raramente tiro a objectiva da câmara, e tenho sempre bastante cuidado com o equipamento.


Partilhar Post #4 Fotugafia

Fotugafia

  • Membro
  • Registo: 01/10/2017
  • Posts: 741
  • Idade: 53
    • Local: Porto

Publicado 27 Dezembro 2017 - 19:30

E não sai nas fotos mesmo que feches a f16?

Enviado do meu VTR-L29 através do Tapatalk


Partilhar Post #5 Fatalit1-4

Fatalit1-4

  • Membro
  • Registo: 14/04/2008
  • Posts: 2412
    • Local: Porto

Publicado 27 Dezembro 2017 - 19:48

Viva,
Nunca este equipamento esteve virado para o sol, nem nunca foi fotografei o mesmo.
Como disse raramente tiro a objectiva da câmara, e tenho sempre bastante cuidado com o equipamento.

 

Se não foi o Sol, foi algum laser ou mesmo algum led mais forte.




IT Partilhar Post #6 ChUk07

ChUk07

  • Novo Membro
  • Registo: 13/07/2016
  • Posts: 24
    • Local: Maia

Publicado 27 Dezembro 2017 - 20:24

E não sai nas fotos mesmo que feches a f16?

Enviado do meu VTR-L29 através do Tapatalk

Nop... 
Tens aqui uma foto a f16 a uma folha de papel branca - https://imgur.com/QQ42dmI
 

Se não foi o Sol, foi algum laser ou mesmo algum led mais forte.

O sensor directamente exposto a uma dessas fontes de luz? 
Ou mesmo com a objectiva? 




Partilhar Post #7 Oliveiravlg

Oliveiravlg

  • Membro
  • Registo: 29/12/2014
  • Posts: 2985
  • Idade: 52
    • Local: Valongo

Publicado 27 Dezembro 2017 - 20:42

Já a tens há muito tempo?

Será que já vinha assim de fábrica?




IT Partilhar Post #8 ChUk07

ChUk07

  • Novo Membro
  • Registo: 13/07/2016
  • Posts: 24
    • Local: Maia

Publicado 27 Dezembro 2017 - 20:50

Já a tens há muito tempo?

Será que já vinha assim de fábrica?

Eu comprei-a nova, ainda não fez um ano. 
Penso que não tenha vindo assim, mas é uma zona que não olho muito. 
Eu só tenho uma lente, por isso raramente a tirei.




Partilhar Post #9 Fatalit1-4

Fatalit1-4

  • Membro
  • Registo: 14/04/2008
  • Posts: 2412
    • Local: Porto

Publicado 27 Dezembro 2017 - 20:51

O sensor directamente exposto a uma dessas fontes de luz? 

Ou mesmo com a objectiva? 

 

Com objectiva. O efeito "lupa" é elevado.

 

É preciso ter cuidado com luzes moderadas e/ou fortes quando têm ângulos muito pequenos de luz. A luz incide com violência no sensor potenciada pelo efeito "lupa" do vidro das lentes.


Editado por Fatalit1-4, 27 Dezembro 2017 - 20:55 .



Partilhar Post #10 Oliveiravlg

Oliveiravlg

  • Membro
  • Registo: 29/12/2014
  • Posts: 2985
  • Idade: 52
    • Local: Valongo

Publicado 27 Dezembro 2017 - 21:40

Eu comprei-a nova, ainda não fez um ano. 
Penso que não tenha vindo assim, mas é uma zona que não olho muito. 
Eu só tenho uma lente, por isso raramente a tirei.

 

Se não vinha assim, então isso aconteceu na tua mão e ao que parece isso é provocado pelo calor (está derretido). Assim sendo é como já foi dito atrás. deixaste a máquina algum tempo virada para o sol. Pode ter sido no banco do carro, não mão a conversar com alguém, num qualquer restaurante ou café poisada, por exemplo, em cima da mesa e etc...e etc...

(a tua sorte é não interferir com as fotos, caso contrário terias de abonar a reparação. (não há forma de pedir garantia por um motivo desses))

 

Só se isso não for derretido pelo calor.


Editado por Oliveiravlg, 27 Dezembro 2017 - 21:41 .



IT Partilhar Post #11 ChUk07

ChUk07

  • Novo Membro
  • Registo: 13/07/2016
  • Posts: 24
    • Local: Maia

Publicado 27 Dezembro 2017 - 21:59

Com objectiva. O efeito "lupa" é elevado.

 

É preciso ter cuidado com luzes moderadas e/ou fortes quando têm ângulos muito pequenos de luz. A luz incide com violência no sensor potenciada pelo efeito "lupa" do vidro das lentes.

Obrigado pela explicação. Por acaso não tinha a noção disso. 
Mas sinceramente não estou a ver onde possa ter feito algo do género. A minha única lente é a 35mm por isso tirar fotos ao sol está fora de questão, a alguma coisa que desse luz directamente também não estou a ver a fazer. Mas pode ter acontecido.

 

 

Se não vinha assim, então isso aconteceu na tua mão e ao que parece isso é provocado pelo calor (está derretido). Assim sendo é como já foi dito atrás. deixaste a máquina algum tempo virada para o sol. Pode ter sido no banco do carro, não mão a conversar com alguém, num qualquer restaurante ou café poisada, por exemplo, em cima da mesa e etc...e etc...

(a tua sorte é não interferir com as fotos, caso contrário terias de abonar a reparação. (não há forma de pedir garantia por um motivo desses))

 

Só se isso não for derretido pelo calor.

Garantidamente isso não aconteceu. Nem o telemóvel deixo virado para cima, quanto mais a camara. Eu ando sempre de bolsa atrás. Quando não estou a usar a camara ela está sempre guardada. Por acaso tenho bastante cuidado com este tipo de coisas.


Caso não seja algo derretido que mais poderá ser? 
Já mandei email ao suporte da Fuji, vou ver o que eles dizem. Também tenho seguro na Fnac. Vou ver o que acontece.




Partilhar Post #12 Oliveiravlg

Oliveiravlg

  • Membro
  • Registo: 29/12/2014
  • Posts: 2985
  • Idade: 52
    • Local: Valongo

Publicado 27 Dezembro 2017 - 22:27

Bom, se não for derretido, só estou a ver uma pancada com...sei lá...uma lente cumprida demais que ou tentares colocar bateu no sensor?!




Partilhar Post #13 Emanuel M

Emanuel M

  • Membro
  • Registo: 10/11/2014
  • Posts: 4351
  • Idade: 32
    • Local: Suíça

Publicado 30 Dezembro 2017 - 14:10

Se não sentes diferença nas fotos, não ligues a isso e tenta ter sempre o máximo de cuidado possível.

Cumps


Partilhar Post #14 pedsil

pedsil

  • Membro
  • Registo: 04/10/2016
  • Posts: 49

Publicado 30 Dezembro 2017 - 19:10

Longas exposições?


Partilhar Post #15 iMarco

iMarco

  • Membro
  • Vencedor do mês +
  • Registo: 12/09/2014
  • Posts: 4140
  • Idade: 40
    • Local: Viseu

Publicado 30 Dezembro 2017 - 20:38

Por acaso, deixas a máquina pousada num armário com e lente sem a tampa?

Pode ter acontecido algo como o Gonçalo reporta, e efetivamente parece que algo derreteu aí...


IT Partilhar Post #16 ChUk07

ChUk07

  • Novo Membro
  • Registo: 13/07/2016
  • Posts: 24
    • Local: Maia

Publicado 01 Janeiro 2018 - 17:20

Se não sentes diferença nas fotos, não ligues a isso e tenta ter sempre o máximo de cuidado possível.

Cumps

Já andei mesmo a ver com atenção e não consigo ver manchas nas fotos pelo menos. Eu tenho bastante cuidado por acaso. Mas apartir de agora vou ter extra cuidado mesmo.
 

Longas exposições?

Longas exposições já fiz algumas, mas nada de anormal. 10 segundos, 15 no maximo.

 

 

Por acaso, deixas a máquina pousada num armário com e lente sem a tampa?

Pode ter acontecido algo como o Gonçalo reporta, e efetivamente parece que algo derreteu aí...

Nop. Eu tenho uma Drybox e guardo sempre lá a camara. Com a tampa na objecitva.
gfm1auK.jpg

 




Partilhar Post #17 Emanuel M

Emanuel M

  • Membro
  • Registo: 10/11/2014
  • Posts: 4351
  • Idade: 32
    • Local: Suíça

Publicado 01 Janeiro 2018 - 17:27

Pareces ser bastante cuidadoso.
Talvez a máquina já tenha vindo assim.
Para a próxima tens que verificar essas coisas :D

Agora é como dizem - podem sempre alegar má utilização.
Mas se não notas nada, olha, não te preocupes e vai desfrutando da máquina tentando não pensar muito nisso (eu sei que é difícil)...

Cumps e bom ano.


Partilhar Post #18 cabdriver

cabdriver

  • Membro
  • Registo: 27/01/2013
  • Posts: 152

Publicado 09 Janeiro 2018 - 21:40

Se está em garantia, podes pedir para fazerem uma consulta ao problema. Pode até ser um defeito de fabrico, se não for esse o caso e te imputarem responsabilidade, e cobrarem o arranjo, e como no caso de à priori não interferir nas fotos , deixa andar até ver... 




Partilhar Post #19 kib1maf

kib1maf

  • Membro
  • Registo: 13/01/2014
  • Posts: 3576
  • Idade: 42
    • Local: Portimão
    • Amador curioso

Publicado 19 Janeiro 2018 - 11:25

Caneco.. uma caixinha de vinhos para a maquina... isto realmente, fantástico! faz lembrar aquela malta que nunca fumou e morre aos 40 de cancro do pulmão e os que fumam até morrer aos 90... há lá coisas... 




IT Partilhar Post #20 ChUk07

ChUk07

  • Novo Membro
  • Registo: 13/07/2016
  • Posts: 24
    • Local: Maia

Publicado 26 Abril 2018 - 22:44

Ora Viva! 

Só para actualizar o post. Enviei a máquina para a garantia e está nova! Trocaram a parte que tinha a mancha, que pelos vistos não era o sensor. 
No relatório vem "Mask IR" e "Dr Glass Unit" não faço ideia do que seja, mas foi isto que foi substituído.