Ir para conteúdo

  • Facebook

  • Este site usa cookies para melhorar a sua experiência como utilizador. Ao utilizar o site está a aceitar o uso de cookies. SABER MAIS ENTENDI

Foto

Óleo em elemento interior Tamron 07A (28~50mm)


  • Por favor inicie sessão para responder
3 respostas a este tópico

IT Partilhar Post #1 hugojpinto

hugojpinto

  • Novo Membro
  • Registo: 08/10/2014
  • Posts: 4
    • Local: Lisboa

Publicado 20 Novembro 2014 - 16:08

Olá a todos/as,

 

Recebi hoje o correio uma Tamron Adaptall 07A (já com uns bons anos, portanto), e para minha surpresa  um dos elementos interiores (a seguir ao diafragma) está literalmente banhado em óleo. 

 

Não sei o se é vedante, se é lubrificante, se alguma coisa perdeu a viscosidade, mas a verdade é que nem seco está - anda, como aliás o elemento, à roda devagarinho, por efeito da lubrificação, à medida que rodo a objectiva. 

 

Perguntas, para quem saiba: 

 

1) Quem na Zona da grande Lisboa é que conhecem que procedesse à limpeza destas lentes Tamron Adaptall antigas - que tenha conhecimento de causa das mesmas? (tenho outras com algum pó ou impurezas que já agora iam no mesmo lote)

 

2) Fazem ideia do preço médio de uma limpeza destas?

 

Obrigado desde já pela ajuda!

 

Hugo Pinto 

 

 

rbiISLc.jpg




Anúncios

Partilhar Post #2 repfotocentro

repfotocentro

  • Membro
  • Registo: 30/05/2014
  • Posts: 284
    • Local: Zona centro

Publicado 20 Novembro 2014 - 18:25

Isso está muito mau!!!! Comprou a lente assim? Eu diria que alguém andou a enfiar wd40 ou algo parecido para lá para dentro. Cumprimentos




IT Partilhar Post #3 hugojpinto

hugojpinto

  • Novo Membro
  • Registo: 08/10/2014
  • Posts: 4
    • Local: Lisboa

Publicado 21 Novembro 2014 - 09:38

Foi o que me pareceu. 

 

A própria objectiva estava oleosa ao tacto, mexendo no zoom. Mais bizarro ainda é ver o lubrificante (ou lá o que seja) a escorrer no elemento quando se roda a lente.

 

Isto consegue-se limpar, ou mais vale dar a coisa como perdida?

 

Cumprimentos,

 

HJP




Partilhar Post #4 repfotocentro

repfotocentro

  • Membro
  • Registo: 30/05/2014
  • Posts: 284
    • Local: Zona centro

Publicado 23 Novembro 2014 - 00:22

Isso tá uma vergonha pelos vistos. Pagou por isso? É possivel de limpar mas o estado do diafragma e dos outros componentes é desconhecido.